Multidesk.be » Forums » ASP » taakbeheer (gesloten)

Helpinformatie
Dit onderwerp bevindt zich in het archief.
Het is bijgevolg niet mogelijk er nog op te reageren.
  • Pagina
  • 1 van 1
  • RSS
  • Eerste ongelezen reactie
  • Plaats een reactie
  • Abonneer mij
  • Onderwerp sluiten
0 gasten lezen dit onderwerp.
^ Onderwerp geschreven door een gast op zondag 12 maart 2006 om 20:22:03.
  • Bewerken
  • Citeren
  • Reageren
  • Verwijderen
  • Waarschuw een crewlid
Ik krijg taakbeheer niet opgestart.
Wat moet ik doen??
^ Reactie #1 geschreven door SMG op zondag 12 maart 2006 om 20:34:53.
SMG's avatar
Multiviteit: 12000
Moderator
  • Bewerken
  • Citeren
  • Reageren
  • Verwijderen
  • Waarschuw een crewlid
Ik veronderstel dat dit geen ASP probleem is :p
Probeer eens via CTRL + ALT + DEL en dan taakbeheer.
Post eens een HJT logje want dit is een teken van spyware (tenzij je ergens bij de permissies van windows taakbeheer afgesloten hebt)
^ Reactie #2 geschreven door een gast op zondag 12 maart 2006 om 20:48:56.
  • Bewerken
  • Citeren
  • Reageren
  • Verwijderen
  • Waarschuw een crewlid
en als je rechtermuis klik op de taakbalk doet en dan kiest voor taakbeheer
^ Reactie #3 geschreven door Martijn op maandag 13 maart 2006 om 07:16:58.
Martijn heeft nog geen avatar toegevoegd
Multiviteit: 13785
Beheerder
  • Bewerken
  • Citeren
  • Reageren
  • Verwijderen
  • Waarschuw een crewlid
Start taakbeheer niet op of krijg je een foutmelding?
Dit artikel al eens doorgenomen?

Als dat niets helpt, probeer dan eens een HJT logbestand, zoals TheNight reeds aangaf :).
Met vriendelijke groeten,
Martijn Wouters
  • Pagina
  • 1 van 1
  • RSS
  • Eerste ongelezen reactie
  • Plaats een reactie
  • Abonneer mij
  • Onderwerp sluiten