Multidesk.be » Forums » Internet & telefonie » * Geen internet via Powerline

  • Pagina
  • [1]
  • 2
0 gasten lezen dit onderwerp.
^ Onderwerp geschreven door emmanuel op dinsdag 15 mei 2012 om 12:38:20.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
Ben reeds de hele voormiddag in de weer, zonder resultaat.
Probleem: heb perfect internetsignaal via power tool, maar geraak niet op internet.
Volgens telenet heeft het te maken met het feit dat ik geen bevoegdheid heb (de machtigingen), volgens Medion (mijn Vista PC) zet ik best terug de fabrieksinstellingen in (aankoopinstellingen) na een back-up.
Is er nu echt niemand die mij kan zeggen hoe ik mijn PC het internetsignaal kan laten herkennen en waar en hoe in mijn PC ik instellingen moet wijzigen om daartoe te komen.
DUIZEND MAAL DANK nu reeds!!!!!

Opmerking van de crew

* Hoofdletters klinkt als schreeuwen.
Alleen HELP als titel zien we hier te vaak voorbijkomen, zouden ze dat allemaal zijn, bomen en bos verhaal.

Wheeldigger
^ Reactie #1 geschreven door een gast op dinsdag 15 mei 2012 om 13:25:30.
Geef even wat meer info :

1) Wat bedoel je met "power tool"

2) ga je draadloos(WIFI) op het internet of via kabel (die in je laptop gaat)

Indien draadloos, staat je WIFI aan? Maw, heb je rechtsonder een icoontje waar je op kan klikken en je de aanwezige netwerken toont.
^ Reactie #2 geschreven door emmanuel op dinsdag 15 mei 2012 om 13:35:14.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
Wat ben ik blij al een reactie te hebben!!!
Powerline van Sweex via het stopcontact.
Deze meldingen doe ik via de laptop van mijn dochter, met perfecte internetverbinding.
Het probleem situeert zich op hijn desktop. De Power line geeft 3 opgelichte icoontjes weer, ik heb dus perfect signaal.
Via het interneticoontje krijg ik verbonden met onbekend netwerk, toegang: alleen lokaal
^ Reactie #3 geschreven door emmanuel op dinsdag 15 mei 2012 om 13:47:14.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
Medion helpdesk stuurt me naar Telenet en vice-versa.
Bij Telenet hebben ze de modem getest en die is OK.
Vervolgens hebben we via config en release geprobeerd maar kreeg ik de boodschap dat ik geen bevoegdheid heb. Heeft het dus met de volmacht administrator te maken.
nochtans start ik mijn PC altijd op zonder paswoord wat dan ook en ben de enige gebruiker.
Kan de driver de schuldige zijn??
^ Reactie #4 geschreven door een gast op dinsdag 15 mei 2012 om 14:00:49.
Herstart je modem eens (even stekker er uit en tot 15 tellen, stekker er terug in)
^ Reactie #5 geschreven door een gast op dinsdag 15 mei 2012 om 14:02:22.
Daarna zelfde met laptop, als herstarten modem probleem nog niet oploste.

Let wel dat je je browsers terug afsluit/opent. Na de herstart modem.
^ Reactie #6 geschreven door een gast op dinsdag 15 mei 2012 om 14:04:10.
als je op "cmd.exe" rechtsklikt , kan je kiezen om dit op te starten als admin.
^ Reactie #7 geschreven door emmanuel op dinsdag 15 mei 2012 om 14:34:33.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
als ik cmd.exe rechtsklik en als administrator uitvoer krijg ik in het zwarte vak dat oplicht:
Administrator:Windows
c:\Windows\System32>

WAT DOE IK VERDER?? en nu alvast bedankt voor je welgekomen hulp.....
^ Reactie #8 geschreven door Fred31 op dinsdag 15 mei 2012 om 15:04:12.
Fred31's avatar
Multiviteit: 2519
ipconfig/all
Thermaltake Armor Silver(Big Tower), Power Supply-Antec Earthwatts 650 W, Mobo ASUSMaximus HERO VII 16GB DDR3 ram, Intel i7 QUAD-CPU 4,6GHz overcl , Gigabyte HD6950-2GB GDDR5,Watercooling RESERATOR 1,
Win10 64bit pro. Laptop TOSHIBA Satellite L775-1
^ Reactie #9 geschreven door emmanuel op dinsdag 15 mei 2012 om 15:24:19.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
Dan krijg ik:
mediumstatuts: ontkoppeld
beschrijving: 5 atap.telenet.be
fysiek adres: 00 00 00 00 00 00 00 EO
DHCP ingeschakeld: nee
automatische configuratie ingeschakeld: ja
vervolgens:
tunneladapter LAN-verbinding 6, 3 en 11
met alle 3 mediumstatus ontkoppeld
automatische configuratie ingeschakeld
en op de laatste lijn:
C:\Windows\system32>
^ Reactie #10 geschreven door een gast op dinsdag 15 mei 2012 om 15:43:34.
Ga naar het configuratiescherm (beheersrechten nodig), kies hier 'Netwerk en internet', dan 'Netwerkcentrum', dan 'Netwerkverbindingen beheren'.

Selecteer nu in de lijst verbindingen de versie die je wilt wijzigen (vermoedelijk gewoon 'LAN-verbinding'), rechts-klik en kies 'eigenschappen'

Selecteer hier 'Internet Protocol versie 4 (TCP/IPv4)'; klik 'eigenschappen',

Vink dan het icoontje aan "automatisch DHCP adres toewijzen" (zie plaatje)

http://files.computertotaal.nl/2010/12/vastipadres2.png

Herstart je laptop.
^ Reactie #11 geschreven door een gast op dinsdag 15 mei 2012 om 15:45:48.
OPGELET :

Plaatje dient enkel tot visuele hulp. Er wordt uitgelegd hoe je een VAST IP instelt, die uitleg is niet voor u bestemd.

Lees goed mijn instructies en vink het correcte aan (thumbsup)
^ Reactie #12 geschreven door een gast op dinsdag 15 mei 2012 om 15:47:01.
Ook "automatisch DNS server toewijzen" moet aangevinkt staan
^ Reactie #13 geschreven door emmanuel op dinsdag 15 mei 2012 om 15:50:11.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
jullie zijn allemaal schatten van mensen..... ik ga dit direct proberen!!!!!
^ Reactie #14 geschreven door een gast op dinsdag 15 mei 2012 om 16:11:46.

Dixit

Dixit emmanuel op 15/05/2012 15:50:11:

jullie zijn allemaal schatten van mensen..... ik ga dit direct proberen!!!!!


Bedanken doe je maar na de oplossing, hup aan't werk ;)
^ Reactie #15 geschreven door emmanuel op dinsdag 15 mei 2012 om 16:16:23.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
Ik heb dus gedaan wat mij gevraagd is en bij het heropstarten merkte ik bij het interneticoontje even verbinding, maar dan niks meer.
Wat kan dit in godsnaam zijn????
^ Reactie #16 geschreven door een gast op dinsdag 15 mei 2012 om 16:19:19.

Dixit

Dixit emmanuel op 15/05/2012 16:16:23:

Ik heb dus gedaan wat mij gevraagd is en bij het heropstarten merkte ik bij het interneticoontje even verbinding, maar dan niks meer.
Wat kan dit in godsnaam zijn????

Instellingen nakijken, staat de boel nog op automatisch DHCP?
Ja/nee

Nog eens resultaten ipconfig/all geven
^ Reactie #17 geschreven door emmanuel op dinsdag 15 mei 2012 om 16:40:08.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
automatisch DHCP: JA
zal nog even ipconfig/all lanceren
^ Reactie #18 geschreven door emmanuel op dinsdag 15 mei 2012 om 16:41:28.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
Microsoft Windows [versie 6.0.6002]
Copyright (c) 2006 Microsoft Corporation. Alle rechten voorbehouden.
C:\Windows\system32>ipconfig/all
Windows IP-configuratie
Hostnaam . . . . . . . . . . . . : PC_van_Medion
Primair DNS-achtervoegsel . . . . :
Knooppunttype . . . . . . . . . . : hybride
IP-routering ingeschakeld . . . . : nee
WINS-proxy ingeschakeld . . . . . : nee
Adapter voor draadloos LAN Draadloze netwerkverbinding:
Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel: coova.org
Beschrijving. . . . . . . . . . . : 802.11 n/g/b Wireless LAN USB Adapter
Fysiek adres. . . . . . . . . . . : 00-15-AF-43-57-45
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja
Ethernet-adapter LAN-verbinding TELENET:
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : Intel(R) 82562V-2 10/100 Network Connection
Fysiek adres. . . . . . . . . . . : 00-1D-92-2B-D4-BF
DHCP ingeschakeld . . . . . . . . : ja
Autom. configuratie ingeschakeld : ja
Link-local IPv6-adres . . . . . . : fe80::655c:7aa7:30f:d6ce%8(voorkeur)
Automatisch geconf.IPv4-adres . . : 169.254.214.206(voorkeur)
Subnetmasker. . . . . . . . . . . : 255.255.0.0
Standaardgateway. . . . . . . . . :
DHCPv6 IAID . . . . . . . . . . . : 201334162
DHCPv6-client DUID. . . . . . . . : 00-01-00-01-15-C0-6A-C2-00-1D-92-2B-D4-BF
DNS-servers . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS via TCPIP . . . . . . . . : ingeschakeld
Tunnel-adapter LAN-verbinding*:
Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : isatap.telenet.be
Fysiek adres. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja
Tunnel-adapter LAN-verbinding* 6:
Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Fysiek adres. . . . . . . . . . . : 02-00-54-55-4E-01
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja
Tunnel-adapter LAN-verbinding* 3:
Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : 6TO4 Adapter
Fysiek adres. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja
Tunnel-adapter LAN-verbinding* 11:
Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : isatap.{2AA8CEA4-9576-4F6A-AF68-4CE00A840A67}
Fysiek adres. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja
C:\Windows\system32>
^ Reactie #19 geschreven door emmanuel op dinsdag 15 mei 2012 om 16:43:56.
emmanuel heeft nog geen avatar toegevoegd
Multiviteit: 11
Hopelijk helpt je (en ik) dit vooruit
  • Pagina
  • [1]
  • 2

Snel-antwoordformulier
Toon uitgebreid antwoordformulier Bericht nalezen Bericht plaatsen