Multidesk.be » Forums » Feedback » Konqueror en Inloggen

  • Pagina
  • 1 van 1
0 gasten lezen dit onderwerp.
^ Onderwerp geschreven door thekid op maandag 3 augustus 2009 om 17:37:35.
thekid's avatar
Multiviteit: 5273
Moderator
'k vermoed dat het een Konqueror probleempje is, maar in Kubuntu kan ik het passwoord niet invullen in de quickbox om in te loggen :s Het veld staat er, maar staat inactief, ik kan er allesinds niet aan

kan dan wel inloggen via de extra pagina
"Human beings make life so interesting. Do you know, that in a universe so full of wonders, they have managed to invent boredom." - Death in Hogfather
^ Reactie #1 geschreven door SMG op maandag 3 augustus 2009 om 18:12:31.
SMG's avatar
Multiviteit: 12000
Moderator
Zelfde probleem met een op Webkit gebaseerde browser op Symbian.
Ik heb daar ook problemen mee met de checkbox die ik niet kan wijzigen.
^ Reactie #2 geschreven door Kilian op donderdag 6 augustus 2009 om 09:30:53.
Kilian heeft nog geen avatar toegevoegd
Multiviteit: 1629
Ik heb het hier nadat ik m'n wachtwoord fout heb ingevuld. Naam typen lukt me nog (hoewel dit niet automatisch weggaat), maar wachtwoord gaat niet.

^ Reactie #3 geschreven door Martijn op dinsdag 25 augustus 2009 om 18:31:08.
Martijn heeft nog geen avatar toegevoegd
Multiviteit: 13785
Beheerder
Fixed today!

Thanks jullie drietal ;-).
Met vriendelijke groeten,
Martijn Wouters
^ Reactie #4 geschreven door Kilian op woensdag 26 augustus 2009 om 23:08:42.
Kilian heeft nog geen avatar toegevoegd
Multiviteit: 1629

Randinformatie

Hier is m'n bedankje :d
  • Pagina
  • 1 van 1

Snel-antwoordformulier
Toon uitgebreid antwoordformulier Bericht nalezen Bericht plaatsen