• Pagina
  • 1 van 1

^ Bericht geplaatst door een gast op zaterdag 21 augustus 2004 om 14:53:59.
Bizar, het werkt inderdaad! (Win 2000, IE 6.0)
Bedankt!!! Costaatje
^ Bericht geplaatst door een gast op donderdag 16 september 2004 om 21:55:53.
Haha, het werkt inderdaad :)

Ik had eerst mn bedenkingen, het klinkt als een domme oplossing, maar verrek... :)

Dank!
^ Bericht geplaatst door een gast op maandag 31 januari 2005 om 00:22:48.
Bedankt voor de tip.
Door de tijdelijke internetbestanden te verwijderen kan ik nu opnieuw de bron weergeven van de web-pagina\'s
^ Bericht geplaatst door een gast op zondag 20 februari 2005 om 19:56:28.
coool, werkt als een beeeer

Beetje vreemd en echt frustrerend die dingen die gebeuren met windows!!!!
^ Bericht geplaatst door een gast op woensdag 9 maart 2005 om 12:29:29.
Bedankt voor de tip! Werkte perfect. Had al heel lang gezocht naar een oplossing maar nu kwam de optie Bron direct weer terug na het verwijderen van de tijdelijke internetfiles. Echt goed!
groeten,
Fiet
^ Bericht geplaatst door een gast op zondag 13 maart 2005 om 21:58:30.
:) Goede tip, probleem verholpen
^ Bericht geplaatst door een gast op vrijdag 25 maart 2005 om 18:25:16.
het werkt, bedankt :D
^ Bericht geplaatst door een gast op zaterdag 23 april 2005 om 12:54:54.
lukt prima :D

Win XP Pro SP-2 & IE 6.0

wel eerst ff IE opnieuw opstarten
^ Bericht geplaatst door een gast op zondag 15 mei 2005 om 13:06:06.
Hij doet het:D
Bedankt hoor!!!
^ Bericht geplaatst door een gast op vrijdag 20 mei 2005 om 19:08:26.
Wat een fantastische oplossing is dit.
Bedankt

P.S. Ben ik nu niets kwijt waardoor ik weer een probleem krijg?
:D
^ Bericht geplaatst door een gast op vrijdag 27 mei 2005 om 14:29:40.
zo dank voor de tip... ik werd helemaal gek. Doet het weer
  • Pagina
  • 1 van 1