• Pagina
  • [1]
  • 2

^ Bericht geplaatst door een gast op dinsdag 22 juni 2004 om 12:31:25.
Uitstekende beschrijving. Werkt prima !;)
^ Bericht geplaatst door Dendeze op woensdag 18 augustus 2004 om 19:54:29.
Dendeze's avatar
Multiviteit: 1695
Daar staat multidesk voor ! :d
^ Bericht geplaatst door een gast op maandag 23 augustus 2004 om 17:47:57.
goede uitleg:D:)
^ Bericht geplaatst door een gast op maandag 3 januari 2005 om 10:44:42.
Fantastische site en een bangelijke goede uitleg. Ben echt blij deze site tegen gekomen ben:D:)
^ Bericht geplaatst door een gast op maandag 14 februari 2005 om 22:33:55.
Hallo,

Knappe uitleg en prima te volgen. Alleen, ik heb ook t probleem \"error 500\" en al de oplossingen die zijn voorgesteld heb k geprobeerd, maar lossen het niet op. Nog iemand een voorstel ??

Alvast bedankt ! Lukas
^ Bericht geplaatst door CyberOps op woensdag 23 februari 2005 om 22:25:50.
CyberOps' avatar
Multiviteit: 481
Error 404 - User not found.
gewoon schittered gemaakt! - Binnenkort moet ik dit ook installen voor school. Dit gaat zeker helpen! Bedankt Multidesk :)
^ Bericht geplaatst door een gast op zondag 20 maart 2005 om 11:41:21.
(shake)

goed werk, zal je naam vermelden op vele forums.
^ Bericht geplaatst door een gast op vrijdag 15 april 2005 om 13:39:42.
Op andere sites zitten ze zich blauw te zoeken naar een manier om het te installeren en komen ze met apache enzo af, terwijl het hier zwart op wit staat, good work !
^ Bericht geplaatst door een gast op donderdag 2 juni 2005 om 17:31:07.
:D My bad!!
Het is gelukt! EUREKA.
Er staan dus meerdere sysoc.inf files in de windows map......
^ Bericht geplaatst door een gast op zondag 19 juni 2005 om 21:31:28.
Zalig goed gedaan mannen !!!! :D
^ Bericht geplaatst door marchri op vrijdag 29 juli 2005 om 16:46:36.
marchri heeft nog geen avatar toegevoegd
Multiviteit: 1
Alles werkt dankzij alle goeie aawijzingen. Maar nu. localstart.asp werkt behalve de linken bij mij. zoals de link console, administrative website en onder in website.

hoe kan ik dit oplossen.
:D

ben blond zou iemand dit naar pagina 1 kunnen zetten.
Deze tekst werd het laatst bewerkt voor 12 % door marchri op vrijdag 29 juli 2005 om 16:49:00.
^ Bericht geplaatst door een gast op dinsdag 23 augustus 2005 om 12:42:59.
:D:D:D:D:D:D
Onwijs goede uitleg en perfekt met die voorgecomprimeerde map.
8-)8-) it rocks!!!
^ Bericht geplaatst door een gast op maandag 9 januari 2006 om 15:49:31.
BEDANKT!!

Ik had eerst heel lang last van de 500 interne fout, maar let erop dat je een HTML-pagina maakt en opslaat als Default.htm!

Nu werkt het! (cheerleader) (cheerleader) (cheerleader) geweldig guys! (cheerleader) (cheerleader) (cheerleader)
^ Bericht geplaatst door een gast op maandag 1 mei 2006 om 18:02:14.
Gaarne een bedankje aan jullie voor het stappenplan voor het verwijderen van het sinnaka virus. werkte na een keer

groeten arie
^ Bericht geplaatst door een gast op vrijdag 7 juli 2006 om 23:29:39.
Het item over IIS en SP2 is wel de beste !!! Daar jkan je lang naar zoeken%-)
^ Bericht geplaatst door een gast op zondag 9 juli 2006 om 18:12:12.
bedankt voor deze guide :)

het scheelt me weer een xp pro editie installeren :)
^ Bericht geplaatst door een gast op dinsdag 17 oktober 2006 om 21:43:34.

Dixit

Dixit Gast op 01/05/2005 14:21:34:

Hoi allemaal,....

Ik had ook last van de reeds bekende HTTP 500 foutmelding.

Na een paar uurtjes browsen en rommelen, ben ik op hewt volgende gekomen:

- Start=> Configuratiescherm=> systeembeheer=> Component Services.

Dan opent zich een nieuwe window. Hier kiezen voor:

- Component Services=> Computers=> Deze Computer=> DCOM Configuratie=> IIS admin Service.

- Hier de eigenschappen van kiezen en naar het tabje "beveiliging" gaan.

De "machtigingen voor starten en activeren" op aanpassen zetten en kiezen voor "bewerken".

Hier het toevoegen "iedereen" account met de alle vinkjes aanzetten.

Nu moet hij het doen,...;)



Super !! Bij mij was ook de standaard gebruiker niet toegevoegd aan het lijstje nu werkt het als een trein.
^ Bericht geplaatst door een gast op donderdag 19 oktober 2006 om 17:06:33.
(worship)
^ Bericht geplaatst door een gast op donderdag 19 oktober 2006 om 17:11:07.
(worship)

Heel veel dank voor de heldere walkthrough kan niet missen.

De 500-fout opgelost door deze excellente opmerking - simpel, logisch, maar ik was er nooit opgekomen:

- Start=> Configuratiescherm=> systeembeheer=> Component Services.

Dan opent zich een nieuwe window. Hier kiezen voor:

- Component Services=> Computers=> Deze Computer=> DCOM Configuratie=> IIS admin Service.

- Hier de eigenschappen van kiezen en naar het tabje "beveiliging" gaan.

De "machtigingen voor starten en activeren" op aanpassen zetten en kiezen voor "bewerken".

Hier het toevoegen "iedereen" account met de alle vinkjes aanzetten.
^ Bericht geplaatst door een gast op zondag 5 november 2006 om 23:10:53.
Bedankt voor deze uitleg. Heeft mij goed geholpen.
  • Pagina
  • [1]
  • 2